Fecha actual Jue Nov 30, 2023 11:22 am

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 4 mensajes ] 
Autor Mensaje
NotaPublicado: Mié Jun 15, 2016 5:34 pm 
Desconectado
Usuario Benefactor
Usuario Benefactor

Registrado: Dom Oct 10, 2010 4:04 pm
Mensajes: 71
Ciudad: Coacalco Edo. de Mexico
Level: 7
HP: 0 / 130
0 / 130
MP: 62 / 62
62 / 62
EXP: 71 / 81
71 / 81
Compañeros un saludo afectuoso ,tengo el siguiente problema: Me llegó al taller este blue ray que recibió una descarga con la fuente dañada misma que intenté reparar pero tenia varios componentes en corto y opté por cambiar la fuente y ya prende pero solo da por un instante video y después ya no se ve nada ,esto es conectado en HDMI y si lo conecto en componente o A/V si da video pero sin el logo de SONY y si reproduce BD .
Alguien que me pueda ayudar o algún tip para solucionar dicho problema,de antemano muchas gracias.

_________________


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mar Ago 02, 2016 6:28 pm 
Desconectado
Usuario Benefactor
Usuario Benefactor

Registrado: Dom Oct 10, 2010 4:04 pm
Mensajes: 71
Ciudad: Coacalco Edo. de Mexico
Level: 7
HP: 0 / 130
0 / 130
MP: 62 / 62
62 / 62
EXP: 71 / 81
71 / 81
Con la novedad que ahora ya no da video ni en a/v sin hacerle nada ,de repente al conectarlo solo aparece en el display "wait" y después de un rato prolongado cambia a"home" y no obedece ningún cambio manual ni con control remoto.
Si alguien ha tenido este problema y lo haya solucionado,de antemano se los agradecería.

_________________


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Oct 18, 2023 12:00 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Mié Oct 18, 2023 11:57 am
Mensajes: 4
Ciudad: Santander
Pais: España
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 4 / 10
4 / 10
Osti pues que raro, al final en qué se quedó la cosa compañero?


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 4 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen