Fecha actual Jue Ago 06, 2020 4:54 pm

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 5 mensajes ] 
Autor Mensaje
NotaPublicado: Mié Jul 08, 2020 12:25 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Jue Sep 25, 2014 8:40 am
Mensajes: 2
Ciudad: Misiones
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 2 / 10
2 / 10
Buenas, tengo un microondas Whirlpool WMS27 Jet Defrost al cual le cambie el magnetrón, que estaba dañado. Ahora, cuando esta sin la carcasa, funciona bien. Al colocar la carcasa y presionar el botón de comenzar, funciona 3 segundos y se cuelga. Como si se congelara. Pareciera como si el magnetrón tuviera alguna fuga. El problema no es termico ni debido a algún falso contacto. Alguien sabría que puede estar pasando?
Gracias.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Jul 08, 2020 12:32 am 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Lun Dic 15, 2008 11:14 pm
Mensajes: 9286
Ciudad: Azul-Bs. As.- Argentina
Level: 63
HP: 4137 / 19700
4137 / 19700
MP: 9406 / 9406
9406 / 9406
EXP: 9286 / 9529
9286 / 9529
Es casi seguro que tienes una fuga de microondas. Lo primero que debes verificar es que el nuevo magnetron esté debidamente fijado. Controlar tornillos y empaquetadura. Si está correcto eso, podría haberse desoldado la guia de ondas sobre la cual está fijado el magnetron. Esa guía está soldada por puntos y puede desoldarse por ejemplo por aplucar una fuerza excesiva durante el procedimiento de reemplazo del magnetron. Si el.interior del horno es de acero inoxidable.es más probable esto ultimo.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Jul 08, 2020 6:08 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Jue Sep 25, 2014 8:40 am
Mensajes: 2
Ciudad: Misiones
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 2 / 10
2 / 10
Buenas, gracias por responder. Revisé los tornillos de soporte del magnetrón y la guía de onda y está bien. Al retirar el magnetrón me di cuenta que tiene una leve inclinación el tubito que recubre la antena. podría ser este el problema? Subí una imagen para ver esta inclinación.
Adjunto:
Magnetron.gif


No tenés los permisos requeridos para ver los archivos adjuntos a este mensaje.


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Jul 08, 2020 6:40 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Lun Dic 15, 2008 11:14 pm
Mensajes: 9286
Ciudad: Azul-Bs. As.- Argentina
Level: 63
HP: 4137 / 19700
4137 / 19700
MP: 9406 / 9406
9406 / 9406
EXP: 9286 / 9529
9286 / 9529
No debería, yo buscaría algún punto de soldadura suelto en algún lugar en la cavidad si ésta fuera de acero inoxidable. O un agujero por corrisión si el interior es de chapa de hierro...


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Mié Jul 08, 2020 6:45 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Lun Dic 15, 2008 11:14 pm
Mensajes: 9286
Ciudad: Azul-Bs. As.- Argentina
Level: 63
HP: 4137 / 19700
4137 / 19700
MP: 9406 / 9406
9406 / 9406
EXP: 9286 / 9529
9286 / 9529
De otra forma, el problema podría estar en el nuevo magnetrón (fallado). Pero es casi seguro que el problema es una fuga de micrrondas. Porque sin la cubierta funciona bien, y porque con la cubierta tarda unos tres segundos en bloquearse que es precisamente el tiempo que tarda el filamento en calentarse y comenzar a emitir.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 5 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen