Fecha actual Vie Jun 14, 2024 2:31 am

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 7 mensajes ] 
Autor Mensaje
NotaPublicado: Sab Nov 26, 2011 12:37 pm 
Desconectado
Moderador Honorario
Moderador Honorario
Avatar de Usuario

Registrado: Dom Dic 07, 2008 10:47 pm
Mensajes: 1654
Ciudad: Salliquelo, Bs As
Pais: Argentina
Level: 34
HP: 64 / 3226
64 / 3226
MP: 1540 / 1540
1540 / 1540
EXP: 1654 / 1736
1654 / 1736
Buenas muchachos.
Tengo un problema con el encedido de mi ZTT 200 y quiero probar si la falla está en el CDI o en otra parte.
La tengo desarmada y no encuentro que le llegue tensión al ponerla en contacto.
¿Alguien sabe como son las conexiones de este CDI que es el mismo en todas las motos chinas?
Muchas gracias.

_________________
Gabriel
canal Youtube
Gamar Electrónica


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Lun Nov 28, 2011 8:37 am 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Sab Oct 04, 2008 9:03 am
Mensajes: 1570
Ubicación: Resistencia - Chaco - Argentina
Ciudad: Ciudad de las Esculturas
Level: 33
HP: 59 / 2982
59 / 2982
MP: 1424 / 1424
1424 / 1424
EXP: 1570 / 1612
1570 / 1612
En este enlace tienes algo al respecto, que te puede servir como guía. viewtopic.php?f=47&t=108&p=289&hilit=cdi#p289

_________________
Imagen
Imagen


Arriba
 Perfil  
 
NotaPublicado: Lun Nov 28, 2011 6:43 pm 
Desconectado
Moderador Honorario
Moderador Honorario
Avatar de Usuario

Registrado: Dom Dic 07, 2008 10:47 pm
Mensajes: 1654
Ciudad: Salliquelo, Bs As
Pais: Argentina
Level: 34
HP: 64 / 3226
64 / 3226
MP: 1540 / 1540
1540 / 1540
EXP: 1654 / 1736
1654 / 1736
Muchas gracias Pablo, muy buenos los circuitos, ya me voy a poner a hacer uno para tener de prueba y llevar de repuesto.
Lo que necesitaba era la disposición de pines del CDI original para poder encontrar la falla.
Mañana subo un dibujo de las conexiones para el próximo que lo necesite.
Gracias de nuevo

_________________
Gabriel
canal Youtube
Gamar Electrónica


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Dic 01, 2011 9:50 am 
Desconectado
Moderador Honorario
Moderador Honorario
Avatar de Usuario

Registrado: Dom Dic 07, 2008 10:47 pm
Mensajes: 1654
Ciudad: Salliquelo, Bs As
Pais: Argentina
Level: 34
HP: 64 / 3226
64 / 3226
MP: 1540 / 1540
1540 / 1540
EXP: 1654 / 1736
1654 / 1736
Como prometí, envío el diagrama de conexiones del CDI de la Zanella Ztt 200
En realidad esta y casi todas las motos vendidas acá son marca Lifan chinas y cada vendedor les pone su marca.

Espero sea útil a alguien porque yo no pude conseguirlo y solo después de desarmar todo anoté los colores de los cables.
Saludos

_________________
Gabriel
canal Youtube
Gamar Electrónica


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Dic 01, 2011 8:20 pm 
Desconectado
Admin Tecnicosaurios
Admin Tecnicosaurios
Avatar de Usuario

Registrado: Lun Oct 06, 2008 12:25 pm
Mensajes: 2242
Ubicación: ciudad las talitas
Ciudad: Tucumàn - Argentina
Level: 38
HP: 130 / 4353
130 / 4353
MP: 2078 / 2078
2078 / 2078
EXP: 2242 / 2301
2242 / 2301
Hola Gabriel, revisaste bien la llave de contacto? estas se suelen sulfatar en las fichas.

_________________
Imagen

Si paso y no dejo huella...! para qué paso !


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Jue Dic 01, 2011 8:28 pm 
Desconectado
Moderador Honorario
Moderador Honorario
Avatar de Usuario

Registrado: Dom Dic 07, 2008 10:47 pm
Mensajes: 1654
Ciudad: Salliquelo, Bs As
Pais: Argentina
Level: 34
HP: 64 / 3226
64 / 3226
MP: 1540 / 1540
1540 / 1540
EXP: 1654 / 1736
1654 / 1736
Gracias Paco pero si, antes del gran desarme probé todo, pero sin saber las conexiones no fue fácil. Ahora ya se que la llave de contacto no corta la alimentación como en otros encendidos, simplemente pone a masa al cortar, uno de los cables, como el pare de los ciclomotores.
Todo se alimenta desde la bobina del magneto y en mi caso estaba cortada esa bobina porque rozaba una pieza del arranque.
Cambiada la pieza y en marcha para alegría de mis vecinos.
Un abrazo.

_________________
Gabriel
canal Youtube
Gamar Electrónica


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Lun Nov 06, 2023 12:27 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Nov 06, 2023 12:25 pm
Mensajes: 1
Ciudad: Corrientes
Pais: Argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Hola buenos dias, pueden resubir los diagramas? por favor


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 7 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen