Fecha actual Vie Jun 14, 2024 3:40 am

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Lun Jun 10, 2024 6:57 am 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Lun Jun 10, 2024 6:53 am
Mensajes: 1
Ciudad: Callosa De Segura
Pais: España
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
Hola muy buenas a todos, necesito ayuda en una reparación de una laptop HP gaming que me ha meado el gato y en mi zona no hay nadie capaz de meterle mano a la placa solo me dicen de cambiarla. La verdad es que la placa está bien, limpia t cero corrosion. He conseguido salvar la placa al primer día de remontar después de la limpieza y secado...jaja funcionaba bien y se enchufaba funcionaba pero parecía que se había ido el sistema operativo me dejaba entrar en BIOS pero no reconocia el disco duro, le hice una prueba de rendimiento y unos test y todo estaba ok procesador perfecto etc.. ningun problema con nada, le cambié el disco duro por que parecia que murió, preparé un usb booteable, a los dias cuando fui a probarlo para instalarle el USB ya ni entraba ni iniciaba no podía ni entrar en BIOS por qué a corriente, solo arranca la luz y se apaga sin arrancar ventiladores ni nada unos 2 segundos y se apaga, Si le dejo la batería puesta y a corriente al mismo tiempo hace lo mismo pero estos arranques los hace todo el rato solo una y otra vez, yo pulsandole solo una vez es como que se queda en bucle haciendo eso..he hecho mis comprobaciones bateria esta ok, transformador ok, botón se enchufado esta ok. Tengo entendido (bueno eso me han dicho por qué no tengo ni idea de esto) que aveces puede ser que si el chip de la BIOS se va, de este problema que me está dando que no inicia ni se termina de enchufar.. el problema es que no encuentro diagramas del modelo para seguir la corriente aver que está fallando o yo que se (soy ignorante en esto, pero lo básico entiendo para hacer comprobaciones con el multímetro o soldar un componente que no sea súper diminuto) le desenganche todo y me he quedao solo la placa por si estuviera interfiriendo la pantalla el teclado o alguna cosa...y nada sigue igual se enchufa la luz y se apaga en el acto. Me gustaría saber cómo se hacen comprobaciones al chip de la BIOS como puedo saber si está malo? O co puedo identificar un componente en corto si a simple vista no se ve nada


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 4 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen