Fecha actual Jue Jun 20, 2024 5:04 am

Todos los horarios son UTC - 3 horas



Reglas del Foro


Todos los comentarios y opiniones expresadas por los usuarios en los foros son de exclusiva responsabilidad de sus autores. Tecnicosaurios.com no acepta ningún tipo de responsabilidad por los comentarios de los usuarios en los foros que son de índole pública, ni por las consecuencias de utilizar la información recogida en los mismos. Está absolutamente prohibido por Reglamento General de Tecnicosaurios.com, la publicación de contenidos protegidos por las leyes de copyright sin mediar la autorización de los dueños de dicha propiedad intelectual.
Copyright 2008-2015 Todos los derechos reservados



Nuevo tema Responder al tema  [ 3 mensajes ] 
Autor Mensaje
NotaPublicado: Dom Feb 23, 2020 6:42 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Jue Feb 06, 2014 3:51 pm
Mensajes: 113
Ciudad: Argentina
Level: 9
HP: 0 / 193
0 / 193
MP: 92 / 92
92 / 92
EXP: 113 / 120
113 / 120
Buenas tardes,
alguien me podría facilitar el diagrama electrónico de la plaqueta, de la heladera Whirpool ARB250 no frost (3 Puertas 420-t).



El problema que se presentó con este equipo, es que al enchufarla, arranca tanto el motocompresor como el forzador ubicado en el freezer.
Pero a los pocos segundos, el forzador del freezer se detiene y no vuelve a arrancar (mientras el motocompresor trabaja normalmente).

Por lo que tengo entendido, el problema se puede deber al sensor termistor o al triac L6008L6.

Quisiera poder ubicar en placa los componentes de la línea del forzador para poder chequearlos (ya que hay varios transistores cuyo encapsulado no posee ningún tipo de impresión).

Gracias!

_________________
"Sin sacrificio no hay logros"


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Vie Feb 17, 2023 10:01 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Vie Feb 17, 2023 9:57 pm
Mensajes: 1
Ciudad: Santa Rosa De Calamuchita
Pais: Argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
hola buenos dias pudiste solucionar tu problema ? tengo el diagrama y elmismo problema que tienes tu . si podrias ayudarme te lo agradesco


Arriba
 Perfil Enviar mensaje privado  
 
NotaPublicado: Sab Feb 18, 2023 3:56 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado
Avatar de Usuario

Registrado: Jue Feb 06, 2014 3:51 pm
Mensajes: 113
Ciudad: Argentina
Level: 9
HP: 0 / 193
0 / 193
MP: 92 / 92
92 / 92
EXP: 113 / 120
113 / 120
Hola, han pasado 3 años de esa reparación y no recuerdo a ciencia cierta cual fue el problema detectado, si mal no recuerdo se cambió el sensor termistor (quizás te convenga empezar por ahí).
marcelody escribió:
tengo el diagrama

¿Podrías compartir el diagrama?, ya que siempre viene bien para imprimirlo y tenerlo a mano en el taller.
P.D. Cuando logres solucionarlo sería bueno que lo comentes en el foro, quizás le sirva como dato a algún colega.

_________________
"Sin sacrificio no hay logros"


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 3 mensajes ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 3 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen