Fecha actual Lun Sep 28, 2020 2:29 am

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Mar Sep 15, 2020 10:46 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Jue Sep 03, 2020 11:02 am
Mensajes: 6
Ciudad: Morelos
Pais: México
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 6 / 10
6 / 10
Buenas noches estimado tecnicosaurios, esta es mi primera consulta, recién mi teléfono recibió una descarga y después de ello marca continuamente que la línea está "en uso" y no tengo tono para llamar, he verificado las bobinas de choque y marcan continuidad, además tiene tres transistores TO92, un mpsa94, mpsa42 y un 8050, pero no tengo idea de si las mediciones son igual que en los otros transistores bipolares, espero que alguien tenga experiencia en esta reparación y me pueda dar un método para realizar las pruebas.

De antemano, gracias.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 1 invitado


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
No podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
cron
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen