Fecha actual Lun Sep 26, 2022 2:35 am

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Mar Abr 19, 2022 7:25 pm 
Desconectado
Nuevo Usuario
Nuevo Usuario

Registrado: Mar Abr 19, 2022 7:06 pm
Mensajes: 1
Ciudad: Buenos Aires
Pais: Argentina
Level: 1
HP: 0 / 18
0 / 18
MP: 8 / 8
8 / 8
EXP: 1 / 10
1 / 10
El televisor funciona perfectamente excepto la sintonía del canal 98 que es un canal que la empresa Fibertel de cable lo asigna a una cámara de TV en la entrada del edificio de departamentos.
Tengo conectado otro TV Philips y otro mas un LG y en ninguna de ellos aparece el problema.
El síntoma cuando sintonizo el canal 98 se queda a la espera como si un circuito tiene un problema con esa señal y tengo que apagarlo para que al reiniciar vuelva a la normalidad.
Actualicé el firmware del televisor y la falla aparece igual que antes.
Cualquier ayuda es bienvenida. Gracias.


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen