Fecha actual Lun Sep 26, 2022 2:46 am

Todos los horarios son UTC - 3 horas





Nuevo tema Responder al tema  [ 1 mensaje ] 
Autor Mensaje
NotaPublicado: Mié Jul 20, 2022 10:04 pm 
Desconectado
Usuario Avanzado
Usuario Avanzado

Registrado: Jue Mar 18, 2010 9:32 pm
Mensajes: 166
Ubicación: Buenos Aires
Ciudad: Argentina
Level: 11
HP: 0 / 272
0 / 272
MP: 130 / 130
130 / 130
EXP: 166 / 167
166 / 167
Hola,

Tengo este TV JVC que en realidad es marca Hisense. El problema que tengo es que se bloquea cuando estoy mirando videos de YouTube y aparece una propaganda.
No lo hace siempre pero si bastante seguido.
¿Alguien sabe el motivo de este problema? me fije en el esquemático y tiene salida UART.
Si me conecto al UART ¿me mostrara algún mensaje de error o algo que me ayude a encontrar la falla?

El chasis es MTK5652.

gracias.gif


Arriba
 Perfil Enviar mensaje privado  
 
Mostrar mensajes previos:  Ordenar por  
Nuevo tema Responder al tema  [ 1 mensaje ] 

Todos los horarios son UTC - 3 horas


¿Quién está conectado?

Usuarios navegando por este Foro: No hay usuarios registrados visitando el Foro y 5 invitados


No podés abrir nuevos temas en este Foro
No podés responder a temas en este Foro
No podés editar tus mensajes en este Foro
No podés borrar tus mensajes en este Foro
Podés enviar adjuntos en este Foro

Buscar:
Saltar a:  
Web Button Image by Free-Web-Buttons.com v2.0 Powered by phpBB® Forum Software © phpBB Group
Traducción al español argentino por xirox con la colaboración de phpBB-Es.com
Traducción actualizada por nextgen